Wir haben den Fehler des WindFax Systems beheben können. Die Oltec-Anlagen versenden dadurch wieder Störungsmeldungen. Beim Mita-Alarm-Server sind wir weiterhin an einer Lösungsfindung und melden uns, sofern wir das Problem beseitigen konnten.
We have been able to rectify the error in the WindFax system. The Oltec systems are now sending fault messages again. We are still working on a solution for the Mita alarm server and will let you know if we have been able to resolve the problem.
Posted Feb 10, 2025 - 15:25 CET
Investigating
Unser WindFax- und Mita-Alarm-Server versendet aktuell keine Alarme. Wir prüfen den Ausfall und melden uns, sobald wir nähere Informationen haben.
Our WindFax and Mita alarm server is currently not sending any alarms. We are investigating the outage and will get back to you as soon as we have more information.
Posted Dec 27, 2024 - 08:50 CET
This incident affects: Allgemeine Systeme (WindFax Alarm-Server, Mita Alarm-Server).