Störung Internet-Anbindung | outage internet connection
Incident Report for DrehPunkt GmbH
Resolved
Unsere Firewall läuft unauffällig, so dass wir den Vorfall schließen. Wir bitten den Ausfall zu entschuldigen.
__________

Our firewall is running unobtrusively, so we are closing the incident. We apologize for the outage.
Posted Jan 17, 2024 - 00:07 CET
Monitoring
Wir haben erfolgreich auf die redundante Hardware umstellen und somit die rotorsoft-Systeme erreichbar machen können.
Der Austausch der Hardware steht weiterhin bevor und wird in den nächsten Wochen erfolgen.
Posted Jan 16, 2024 - 18:35 CET
Identified
Aktuell haben wir am Standort Schwerin einen Ausfall der Internet-Anbindung. Um Hardware zu tauschen müssen wir nach Schwerin fahren. Leider dauert die Anfahrt mit Tausch der betroffenen Komponente ca. 1,5 Stunden. Bis dahin sind teilweise managed- und cloud-Systeme nicht erreichbar. Wir bitten um Verständnis und melden uns, sobald wir Neuigkeiten haben.
__________
We are currently experiencing an internet connection failure at our Schwerin site. We have to travel to Schwerin to replace the hardware. Unfortunately, the journey and replacement of the affected component takes about 1.5 hours. Until then, some managed and cloud systems will be unavailable. We ask for your understanding and will contact you as soon as we have any news.
Posted Jan 16, 2024 - 17:38 CET
This incident affected: Hosting-System (Hosting - ROTORsoft 1, Hosting - ROTORsoft 2, Hosting - API (SOAP v1), Hosting - API (SOAP v2)) and Housing-Systeme (Housing-Systeme).