Störung Internet-Anbindung | Internet connection malfunction
Incident Report for DrehPunkt GmbH
Resolved
Wir haben die Firewall weiterhin beobachtet und konnten keine Probleme mehr feststellen. Für das Q2 2024 haben wir nun einen Austausch der Firewall geplant. Hierüber werden wir Sie gesondert informieren. Wir Danken für Ihr Verständnis.
________________________

We have continued to monitor the firewall and have not detected any more problems. We have now planned to replace the firewall in Q2 2024. We will inform you about this separately. Thank you for your understanding.
Posted Dec 21, 2023 - 17:19 CET
Monitoring
Wir haben den Fehler an unserer Firewall feststellen können, die unser Dienstleister neu gestartet hat. Wir haben nun eine neue Firmware aufgespielt und beobachten die Firewall.
________________________

We have been able to identify the error in our firewall, which our service provider has restarted. We have now installed new firmware and are monitoring the firewall.
Posted Dec 21, 2023 - 12:06 CET
Investigating
Wir haben aktuell eine Störung der Internet-Anbindung im Rechenzentrum Schwerin. Unser Dienstleister ist informiert. Wir melden uns, sobald wir nähere Informationen zum Ausfall haben.
________________________

We are currently experiencing a fault with the Internet connection at the Schwerin data center. Our service provider has been informed. We will contact you as soon as we have more information about the outage.
Posted Dec 21, 2023 - 11:05 CET
This incident affected: Hosting-System (Hosting - ROTORsoft 1, Hosting - ROTORsoft 2, Hosting - API (SOAP v1), Hosting - API (SOAP v2)) and Housing-Systeme (Housing-Systeme).