Die Störung in der Verfügbarkeitszone DE-MV-SN konten identifiziert und behoben werden.
The disruption in the DE-MV-SN availability zone has been identified and resolved.
Posted Mar 07, 2026 - 09:58 CET
Investigating
Leider gibt es aktuell Störungen bei einigen Systemen in der Verfügbarkeitszone DE-MV-SN. Wir arbeiten an einer Lösung und melden uns, wenn es Neuigkeiten gibt.
Unfortunately, there are currently disruptions to some systems in the DE-MV-SN availability zone. We are working on a solution and will be in touch if there is any news.
Posted Mar 07, 2026 - 08:31 CET
This incident affected: rotorsoft aaS (Hosting - ROTORsoft 1, Hosting - ROTORsoft 2, Hosting - API (SOAP v1), Hosting - API (SOAP v2)) and rotorsoft managed (Housing-Systeme).