Störung Quantec claVis Datenbank | partial outage of Quantec claVis database
Incident Report for DrehPunkt GmbH
Resolved
This incident has been resolved.
Posted Oct 13, 2023 - 16:20 CEST
Update
Die meisten claVis-Datenbanken sind inzwischen in unser Hochverfügbarkeits-Cluster umgezogen worden, so dass diese wieder wie gewohnt zur Verfügung stehen.
Der defekte Server wurde inzwischen abgeschaltet. Daher erhöhen wir den Status der Komponente "Quantec Datenbank" auf "degraded performance".

Most of the claVis databases have now been moved to our high availability cluster, so they are available again as usual.
The defective server has been shut down in the meantime. Therefore we increase the status of the component "Quantec database" to "degraded performance".
Posted Feb 23, 2023 - 18:30 CET
Identified
Leider kommt es aktuell immer wieder zu Problemen bei der Erreichbarkeit unserer Quantec claVis Puffer-Datenbank, so dass die Datenholung über unser Quantec Interface negativ beeinflusst wird. Wir arbeiten aktuell an einem Ersatz.

Unfortunately, there are currently problems with the accessibility of our Quantec claVis buffer database, so that the data retrieval via our Quantec interface is negatively affected. We are currently working on a replacement.
Posted Jul 22, 2022 - 12:32 CEST
This incident affected: Allgemeine Systeme (Quantec Datenbank).