Störung "rotorsoft managed" | outage "rotorsoft managed"
Incident Report for DrehPunkt GmbH
Resolved
Wir konnten die defekte Hardware resetten, so dass die Internetanbindung wieder stabil läuft.
Leider hat das extra für diese Fälle vorgesehene HA-Cluster nicht funktioniert, wir werden mit dem Hersteller versuchen, das Problem nachzuvollziehen. Wir möchten uns für den Ausfall entschuldigen.

We were able to reset the defective hardware so that the Internet connection is stable again.
Unfortunately, the HA cluster provided especially for these cases did not work, we will try to trace the problem with the manufacturer. We would like to apologize for the outage.
Posted Jan 17, 2023 - 11:22 CET
Identified
Aufgrund eines Hardwaredefektes gibt es aktuell eine Störung aller Systeme am Rechenzentrumsstandort Rostock. Wir informieren Sie erneut, wenn es Fortschritte gibt.
Posted Jan 17, 2023 - 10:08 CET
This incident affected: DrehPunkt GmbH (Hotline, Support-System, Telefonsystem), Housing-Systeme (Housing-Systeme), and Allgemeine Systeme (ROTORsoft VPN, SMS-Gateway).